TiVo Community
TiVo Community
TiVo Community
Go Back   TiVo Community > Forum Extras > Forum Operations Center
TiVo Community
Reply
Forum Jump
 
Thread Tools
Old 09-24-2007, 10:10 AM   #1
BrettStah
Registered User
 
BrettStah's Avatar
 
Join Date: Nov 2000
Location: San Antonio
Posts: 16,696
TC CLUB MEMBER
Why does the [code] tag have so many blank lines at the bottom?

Check out this post for an example:
http://www.tivocommunity.com/tivo-vb...&&#post5533299

__________________
Brett

Give me ambiguity or give me something else.
BrettStah is offline   Reply With Quote
Old 09-25-2007, 06:55 AM   #2
David Bott
Administrator
 
David Bott's Avatar
 
Join Date: Jan 1999
Location: Anywhere USA
Posts: 2,507
I guess it does not, but it is how VB programmed the VB Code value. The site is due for an upgrade and which point it just may have been corrected. But no one really has mentioned it as being an issue.

Thanks.

__________________
David Bott

To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.


DISCLAIMER: All spelling and grammatical errors done on purpose for the proofreadingly challenged.
David Bott is online now   Reply With Quote
Reply
Forum Jump







Thread Tools


Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


Advertisements





TiVo Community
Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2015, Jelsoft Enterprises Ltd.
vBulletin Skins by: Relivo Media


(C) 2015 DBNet - All Rights Reserved. No information may be posted elsewhere without written permission.
TiVoŽ is a registered trademark of TiVo Inc. This site is not owned or operated by TiVo Inc.
All times are GMT -5. The time now is 01:27 PM.
Page generated in 0.05066395 seconds (66.99% PHP - 33.01% MySQL) with 16 queries